{"action":"Upgrade phpmyadmin to 4:4.6.3-1 or later.","affected":[{"fixed":"4:4.6.3-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4:4.6.3-1"],"id":"tcs_01M5NBNDR9HB0JWAW2P2A3N9RN","modified_at":"2026-09-22T07:01:54.739357332Z","published_at":"2016-07-03T01:59:15.970Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5704","https://security-tracker.debian.org/tracker/CVE-2016-5704"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5704","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5704"}],"summary":"Cross-site scripting (XSS) vulnerability in the table-structure page in phpMyAdmin 4.6.x before 4.6.3 allows remote attackers to inject arbitrary web script or HTML via vectors involving a comment."}