{"action":"Upgrade phpmyadmin to 4:4.6.3-1 or later.","affected":[{"fixed":"4:4.6.3-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:4.6.3-1"],"id":"tcs_01M5NBNE8MQFDM3NTDG6HP0VS3","modified_at":"2026-09-22T07:01:54.731668170Z","published_at":"2016-07-03T01:59:17.393Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5705","https://security-tracker.debian.org/tracker/CVE-2016-5705"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5705#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5705"}],"summary":"Multiple cross-site scripting (XSS) vulnerabilities in phpMyAdmin 4.4.x before 4.4.15.7 and 4.6.x before 4.6.3 allow remote attackers to inject arbitrary web script or HTML via vectors involving (1) s"}