{"action":"Upgrade phpmyadmin to 4:4.6.3-1 or later.","affected":[{"fixed":"4:4.6.3-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4:4.6.3-1"],"id":"tcs_01M5NBNEB1YY3SDZCMBYDZ9SRE","modified_at":"2026-09-22T07:01:44.640019350Z","published_at":"2016-07-03T01:59:18.923Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5706","https://security-tracker.debian.org/tracker/CVE-2016-5706"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5706","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5706"}],"summary":"js/get_scripts.js.php in phpMyAdmin 4.0.x before 4.0.10.16, 4.4.x before 4.4.15.7, and 4.6.x before 4.6.3 allows remote attackers to cause a denial of service via a large array in the scripts paramete"}