{"action":"Upgrade phpmyadmin to 4:4.6.3-1 or later.","affected":[{"fixed":"4:4.6.3-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:4.6.3-1"],"id":"tcs_01M5NBNFAD8BEXYSMBE7JWTQNN","modified_at":"2026-09-22T07:01:44.643006688Z","published_at":"2016-07-03T01:59:20.237Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5730","https://security-tracker.debian.org/tracker/CVE-2016-5730"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5730#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5730"}],"summary":"phpMyAdmin 4.0.x before 4.0.10.16, 4.4.x before 4.4.15.7, and 4.6.x before 4.6.3 allows remote attackers to obtain sensitive information via vectors involving (1) an array value to FormDisplay.php, (2"}