{"action":"Upgrade phpmyadmin to 4:4.6.3-1 or later.","affected":[{"fixed":"4:4.6.3-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4:4.6.3-1"],"id":"tcs_01M5NBNFF48Y030NQXWYBEXSX2","modified_at":"2026-09-22T07:01:44.147208839Z","published_at":"2016-07-03T01:59:21.253Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5731","https://security-tracker.debian.org/tracker/CVE-2016-5731"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5731","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5731"}],"summary":"Cross-site scripting (XSS) vulnerability in examples/openid.php in phpMyAdmin 4.0.x before 4.0.10.16, 4.4.x before 4.4.15.7, and 4.6.x before 4.6.3 allows remote attackers to inject arbitrary web scri"}