{"action":"Upgrade phpmyadmin to 4:4.6.3-1 or later.","affected":[{"fixed":"4:4.6.3-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:4.6.3-1"],"id":"tcs_01M5NBNG2TC5BAB16XW91GKGXH","modified_at":"2026-09-22T07:01:32.987723411Z","published_at":"2016-07-03T01:59:23.613Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5733","https://security-tracker.debian.org/tracker/CVE-2016-5733"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5733#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5733"}],"summary":"Multiple cross-site scripting (XSS) vulnerabilities in phpMyAdmin 4.0.x before 4.0.10.16, 4.4.x before 4.4.15.7, and 4.6.x before 4.6.3 allow remote attackers to inject arbitrary web script or HTML vi"}