{"action":"Upgrade phpmyadmin to 4:4.6.3-1 or later.","affected":[{"fixed":"4:4.6.3-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:4.6.3-1"],"id":"tcs_01M5NBNGRDDCNMP3NDFQWN6T3D","modified_at":"2026-09-22T07:01:33.251858074Z","published_at":"2016-07-03T01:59:25.970Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5739","https://security-tracker.debian.org/tracker/CVE-2016-5739"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5739#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5739"}],"summary":"The Transformation implementation in phpMyAdmin 4.0.x before 4.0.10.16, 4.4.x before 4.4.15.7, and 4.6.x before 4.6.3 does not use the no-referrer Content Security Policy (CSP) protection mechanism, w"}