{"action":"Upgrade wordpress to 4.5.3+dfsg-1 or later.","affected":[{"fixed":"4.5.3+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4.5.3+dfsg-1"],"id":"tcs_01M5NBNJHC96TFRW9D4JVRP5W0","modified_at":"2026-09-22T07:01:44.763737131Z","published_at":"2016-06-29T14:10:03.613Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5832","https://security-tracker.debian.org/tracker/CVE-2016-5832"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5832","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5832"}],"summary":"The customizer in WordPress before 4.5.3 allows remote attackers to bypass intended redirection restrictions via unspecified vectors."}