{"action":"Upgrade wordpress to 4.5.3+dfsg-1 or later.","affected":[{"fixed":"4.5.3+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4.5.3+dfsg-1"],"id":"tcs_01M5NBNJRK8YDYVH4YTZMMQDRT","modified_at":"2026-09-22T07:02:39.724459630Z","published_at":"2016-06-29T14:10:04.910Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5833","https://security-tracker.debian.org/tracker/CVE-2016-5833"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5833","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5833"}],"summary":"Cross-site scripting (XSS) vulnerability in the column_title function in wp-admin/includes/class-wp-media-list-table.php in WordPress before 4.5.3 allows remote attackers to inject arbitrary web scrip"}