{"action":"Upgrade wordpress to 4.5.3+dfsg-1 or later.","affected":[{"fixed":"4.5.3+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4.5.3+dfsg-1"],"id":"tcs_01M5NBNKP92GEDBMY2K7TBG2YG","modified_at":"2026-09-22T07:01:44.751566271Z","published_at":"2016-06-29T14:10:07.943Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-5836","https://security-tracker.debian.org/tracker/CVE-2016-5836"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-5836#Debian:13/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-5836"}],"summary":"The oEmbed protocol implementation in WordPress before 4.5.3 allows remote attackers to cause a denial of service via unspecified vectors."}