{"action":"Upgrade phpmyadmin to 4:4.6.4+dfsg1-1 or later.","affected":[{"fixed":"4:4.6.4+dfsg1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:4.6.4+dfsg1-1"],"id":"tcs_01M5NBPGN02EDQP5EYFED2YTQ2","modified_at":"2026-09-22T07:03:03.029288962Z","published_at":"2016-12-11T02:59:14.280Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-6609","https://security-tracker.debian.org/tracker/CVE-2016-6609"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-6609#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-6609"}],"summary":"An issue was discovered in phpMyAdmin. A specially crafted database name could be used to run arbitrary PHP commands through the array export feature. All 4.6.x versions (prior to 4.6.4), 4.4.x versio"}