{"action":"Upgrade phpmyadmin to 4:4.6.4+dfsg1-1 or later.","affected":[{"fixed":"4:4.6.4+dfsg1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:4.6.4+dfsg1-1"],"id":"tcs_01M5NBPH331RK3518SPKR2Q9K9","modified_at":"2026-09-22T07:00:09.952926571Z","published_at":"2016-12-11T02:59:17.110Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-6611","https://security-tracker.debian.org/tracker/CVE-2016-6611"],"severity":{"label":"high","score":8.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-6611#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-6611"}],"summary":"An issue was discovered in phpMyAdmin. A specially crafted database and/or table name can be used to trigger an SQL injection attack through the export functionality. All 4.6.x versions (prior to 4.6."}