{"action":"Upgrade phpmyadmin to 4:4.6.4+dfsg1-1 or later.","affected":[{"fixed":"4:4.6.4+dfsg1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4:4.6.4+dfsg1-1"],"id":"tcs_01M5NBPJ4XV0BFR19ANFEW49FD","modified_at":"2026-09-22T07:00:09.947681230Z","published_at":"2016-12-11T02:59:23.470Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-6616","https://security-tracker.debian.org/tracker/CVE-2016-6616"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-6616","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-6616"}],"summary":"An issue was discovered in phpMyAdmin. In the \"User group\" and \"Designer\" features, a user can execute an SQL injection attack against the account of the control user. All 4.6.x versions (prior to 4.6"}