{"action":"Upgrade phpmyadmin to 4:4.6.4+dfsg1-1 or later.","affected":[{"fixed":"4:4.6.4+dfsg1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:4.6.4+dfsg1-1"],"id":"tcs_01M5NBPK3A0B5876GAHBV91XSH","modified_at":"2026-09-22T07:01:39.844605925Z","published_at":"2016-12-11T02:59:27.267Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-6619","https://security-tracker.debian.org/tracker/CVE-2016-6619"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-6619#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-6619"}],"summary":"An issue was discovered in phpMyAdmin. In the user interface preference feature, a user can execute an SQL injection attack against the account of the control user. All 4.6.x versions (prior to 4.6.4)"}