{"action":"Upgrade phpmyadmin to 4:4.6.4+dfsg1-1 or later.","affected":[{"fixed":"4:4.6.4+dfsg1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4:4.6.4+dfsg1-1"],"id":"tcs_01M5NBPNACZBNK2HNZT2D4KGAJ","modified_at":"2026-09-22T07:02:21.185015537Z","published_at":"2016-12-11T02:59:34.800Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-6626","https://security-tracker.debian.org/tracker/CVE-2016-6626"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-6626","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-6626"}],"summary":"An issue was discovered in phpMyAdmin. An attacker could redirect a user to a malicious web page. All 4.6.x versions (prior to 4.6.4), 4.4.x versions (prior to 4.4.15.8), and 4.0.x versions (prior to"}