{"action":"Upgrade wordpress to 4.6.1+dfsg-1 or later.","affected":[{"fixed":"4.6.1+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.6.1+dfsg-1"],"id":"tcs_01M5NBPYBDCR73CV9D0S2E7EN7","modified_at":"2026-09-22T07:02:13.618905604Z","published_at":"2017-01-18T21:59:00.307Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-6897","https://security-tracker.debian.org/tracker/CVE-2016-6897"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-6897#Debian:14/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-6897"}],"summary":"Cross-site request forgery (CSRF) vulnerability in the wp_ajax_update_plugin function in wp-admin/includes/ajax-actions.php in WordPress before 4.6 allows remote attackers to hijack the authentication"}