{"action":"Upgrade asterisk to 1:13.11.2~dfsg-1 or later.","affected":[{"fixed":"1:13.11.2~dfsg-1","introduced":"0"}],"component":"asterisk","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1:13.11.2~dfsg-1"],"id":"tcs_01M5NBQZRHVZXY98WNZFZAWNB9","modified_at":"2026-09-22T07:02:20.414088382Z","published_at":"2017-04-17T16:59:00.277Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-7551","https://security-tracker.debian.org/tracker/CVE-2016-7551"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-7551","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-7551"}],"summary":"chain_sip in Asterisk Open Source 11.x before 11.23.1 and 13.x 13.11.1 and Certified Asterisk 11.6 before 11.6-cert15 and 13.8 before 13.8-cert3 allows remote attackers to cause a denial of service (p"}