{"action":"Upgrade linux to 4.6.1-1 or later.","affected":[{"fixed":"4.6.1-1","introduced":"0"}],"component":"linux","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.6.1-1"],"id":"tcs_01M5NBRCTNP4V37AKV3RG2YHVT","modified_at":"2026-09-22T07:02:24.636523962Z","published_at":"2016-11-16T05:59:08.030Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-7913","https://security-tracker.debian.org/tracker/CVE-2016-7913"],"severity":{"label":"high","score":7.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-7913#Debian:14/linux","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-7913"}],"summary":"The xc2028_set_config function in drivers/media/tuners/tuner-xc2028.c in the Linux kernel before 4.6 allows local users to gain privileges or cause a denial of service (use-after-free) via vectors inv"}