{"action":"Upgrade linux to 4.8.11-1 or later.","affected":[{"fixed":"4.8.11-1","introduced":"0"}],"component":"linux","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.8.11-1"],"id":"tcs_01M5NBSVD4R02HZQ8M4HVZT555","modified_at":"2026-09-22T07:03:12.309753081Z","published_at":"2016-11-28T03:59:11.033Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-9083","https://security-tracker.debian.org/tracker/CVE-2016-9083"],"severity":{"label":"high","score":7.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-9083#Debian:14/linux","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-9083"}],"summary":"drivers/vfio/pci/vfio_pci.c in the Linux kernel through 4.8.11 allows local users to bypass integer overflow checks, and cause a denial of service (memory corruption) or have unspecified other impact,"}