{"action":"Upgrade otrs2 to 5.0.14-1 or later.","affected":[{"fixed":"5.0.14-1","introduced":"0"}],"component":"otrs2","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:11","exploited":false,"fixed_versions":["5.0.14-1"],"id":"tcs_01M5NBT0W5SVQZTY8AXS4XM8RA","modified_at":"2026-08-04T06:03:56.224823665Z","published_at":"2017-02-17T02:59:13.843Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-9139","https://security-tracker.debian.org/tracker/CVE-2016-9139"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-9139","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-9139"}],"summary":"Cross-site scripting (XSS) vulnerability in Open Ticket Request System (OTRS) 3.3.x before 3.3.16, 4.0.x before 4.0.19, and 5.0.x before 5.0.14 allows remote attackers to inject arbitrary web script o"}