{"action":"Upgrade xen to 4.8.0-1 or later.","affected":[{"fixed":"4.8.0-1","introduced":"0"}],"component":"xen","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.8.0-1"],"id":"tcs_01M5NBV72MG7VK6QAPF3DFY6DN","modified_at":"2026-09-22T07:02:45.793423700Z","published_at":"2017-02-27T22:59:00.650Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-9818","https://security-tracker.debian.org/tracker/CVE-2016-9818"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-9818#Debian:14/xen","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-9818"}],"summary":"Xen through 4.7.x allows local ARM guest OS users to cause a denial of service (host crash) via vectors involving an asynchronous abort while at HYP."}