{"action":"Upgrade phpmyadmin to 4:4.6.5.1-1 or later.","affected":[{"fixed":"4:4.6.5.1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:4.6.5.1-1"],"id":"tcs_01M5NBVDD7GQJ90ZXQ155W182N","modified_at":"2026-09-22T07:00:53.950416700Z","published_at":"2016-12-11T02:59:57.897Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-9858","https://security-tracker.debian.org/tracker/CVE-2016-9858"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-9858#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-9858"}],"summary":"An issue was discovered in phpMyAdmin. With a crafted request parameter value it is possible to initiate a denial of service attack in saved searches feature. All 4.6.x versions (prior to 4.6.5), 4.4."}