{"action":"Upgrade phpmyadmin to 4:4.6.5.1-1 or later.","affected":[{"fixed":"4:4.6.5.1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:4.6.5.1-1"],"id":"tcs_01M5NBVE3G7NS2HA6W9ZKGMAQR","modified_at":"2026-09-22T07:02:30.304864692Z","published_at":"2016-12-11T03:00:01.650Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-9861","https://security-tracker.debian.org/tracker/CVE-2016-9861"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-9861#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-9861"}],"summary":"An issue was discovered in phpMyAdmin. Due to the limitation in URL matching, it was possible to bypass the URL white-list protection. All 4.6.x versions (prior to 4.6.5), 4.4.x versions (prior to 4.4"}