{"action":"Upgrade phpmyadmin to 4:4.6.5.1-1 or later.","affected":[{"fixed":"4:4.6.5.1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:4.6.5.1-1"],"id":"tcs_01M5NBVE89HZDZAFDZG3CBSYDE","modified_at":"2026-09-22T07:02:18.897910168Z","published_at":"2016-12-11T03:00:03.197Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-9862","https://security-tracker.debian.org/tracker/CVE-2016-9862"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-9862#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-9862"}],"summary":"An issue was discovered in phpMyAdmin. With a crafted login request it is possible to inject BBCode in the login page. All 4.6.x versions (prior to 4.6.5) are affected."}