{"action":"Upgrade phpmyadmin to 4:4.6.5.1-1 or later.","affected":[{"fixed":"4:4.6.5.1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:4.6.5.1-1"],"id":"tcs_01M5NBVEJ2WM6C977EK6KSY6T1","modified_at":"2026-09-22T07:02:30.651127943Z","published_at":"2016-12-11T03:00:04.917Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2016-9863","https://security-tracker.debian.org/tracker/CVE-2016-9863"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2016-9863#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2016-9863"}],"summary":"An issue was discovered in phpMyAdmin. With a very large request to table partitioning function, it is possible to invoke a Denial of Service (DoS) attack. All 4.6.x versions (prior to 4.6.5) are affe"}