{"action":"Upgrade linux to 4.8.11-1 or later.","affected":[{"fixed":"4.8.11-1","introduced":"0"}],"component":"linux","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.8.11-1"],"id":"tcs_01M5NBZ8VPNRARYPYHMS7DX3AR","modified_at":"2026-09-01T20:03:42.033325883Z","published_at":"2017-09-20T08:29:00.210Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2017-12168","https://security-tracker.debian.org/tracker/CVE-2017-12168"],"severity":{"label":"medium","score":6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2017-12168#Debian:14/linux","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2017-12168"}],"summary":"The access_pmu_evcntr function in arch/arm64/kvm/sys_regs.c in the Linux kernel before 4.8.11 allows privileged KVM guest OS users to cause a denial of service (assertion failure and host OS crash) by"}