{"action":"Upgrade wpa to 2:2.4-1.1 or later.","affected":[{"fixed":"2:2.4-1.1","introduced":"0"}],"component":"wpa","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["2:2.4-1.1"],"id":"tcs_01M5NC1PMKPSY8H8N3WXYDN353","modified_at":"2026-09-01T20:03:43.456991009Z","published_at":"2017-10-17T13:29:00.397Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2017-13080","https://security-tracker.debian.org/tracker/CVE-2017-13080"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2017-13080#Debian:12/wpa","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2017-13080"}],"summary":"Wi-Fi Protected Access (WPA and WPA2) allows reinstallation of the Group Temporal Key (GTK) during the group key handshake, allowing an attacker within radio range to replay frames from access points"}