{"action":"Upgrade linux to 4.14.7-1 or later.","affected":[{"fixed":"4.14.7-1","introduced":"0"}],"component":"linux","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4.14.7-1"],"id":"tcs_01M5NC7T0MTP8Z6CC45XQ30AGK","modified_at":"2026-09-01T20:03:45.044992954Z","published_at":"2017-11-04T01:29:37.257Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2017-16538","https://security-tracker.debian.org/tracker/CVE-2017-16538"],"severity":{"label":"medium","score":6.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2017-16538#Debian:13/linux","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2017-16538"}],"summary":"drivers/media/usb/dvb-usb-v2/lmedm04.c in the Linux kernel through 4.13.11 allows local users to cause a denial of service (general protection fault and system crash) or possibly have unspecified othe"}