{"action":"Upgrade otrs2 to 6.0.3-1 or later.","affected":[{"fixed":"6.0.3-1","introduced":"0"}],"component":"otrs2","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:11","exploited":false,"fixed_versions":["6.0.3-1"],"id":"tcs_01M5NC98QCHPVPBVC8HBBH1S1F","modified_at":"2026-08-04T05:47:39.390953591Z","published_at":"2017-12-20T17:29:00.357Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2017-17476","https://security-tracker.debian.org/tracker/CVE-2017-17476"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2017-17476","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2017-17476"}],"summary":"Open Ticket Request System (OTRS) 4.0.x before 4.0.28, 5.0.x before 5.0.26, and 6.0.x before 6.0.3, when cookie support is disabled, might allow remote attackers to hijack web sessions and consequentl"}