{"action":"Upgrade ffmpeg to 7:3.2.4-1 or later.","affected":[{"fixed":"7:3.2.4-1","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["7:3.2.4-1"],"id":"tcs_01M5NCDWR4YKBFE57P3SMWNVSY","modified_at":"2026-09-01T20:03:48.006988102Z","published_at":"2017-02-17T07:59:00.793Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2017-5025","https://security-tracker.debian.org/tracker/CVE-2017-5025"],"severity":{"label":"medium","score":5.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2017-5025","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2017-5025"}],"summary":"FFmpeg in Google Chrome prior to 56.0.2924.76 for Linux, Windows and Mac, failed to perform proper bounds checking, which allowed a remote attacker to potentially exploit heap corruption via a crafted"}