{"action":"Upgrade wordpress to 4.7.2+dfsg-1 or later.","affected":[{"fixed":"4.7.2+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.7.2+dfsg-1"],"id":"tcs_01M5NCFB31MNKZJTFYF2VC6Q42","modified_at":"2026-09-01T20:03:48.649587950Z","published_at":"2017-01-30T04:59:00.563Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2017-5610","https://security-tracker.debian.org/tracker/CVE-2017-5610"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2017-5610#Debian:14/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2017-5610"}],"summary":"wp-admin/includes/class-wp-press-this.php in Press This in WordPress before 4.7.2 does not properly restrict visibility of a taxonomy-assignment user interface, which allows remote attackers to bypass"}