{"action":"Upgrade wordpress to 4.7.3+dfsg-1 or later.","affected":[{"fixed":"4.7.3+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.7.3+dfsg-1"],"id":"tcs_01M5NCHSZYBNDM2KQJVWZAYTW2","modified_at":"2026-09-01T20:03:49.426656043Z","published_at":"2017-03-12T01:59:00.270Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2017-6816","https://security-tracker.debian.org/tracker/CVE-2017-6816"],"severity":{"label":"medium","score":4.9},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2017-6816#Debian:14/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2017-6816"}],"summary":"In WordPress before 4.7.3 (wp-admin/plugins.php), unintended files can be deleted by administrators using the plugin deletion functionality."}