{"action":"Upgrade wordpress to 4.7.5+dfsg-1 or later.","affected":[{"fixed":"4.7.5+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4.7.5+dfsg-1"],"id":"tcs_01M5NCQKRKXT24HS13SJS80FSE","modified_at":"2026-09-01T20:02:53.334839487Z","published_at":"2017-05-18T14:29:00.277Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2017-9063","https://security-tracker.debian.org/tracker/CVE-2017-9063"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2017-9063#Debian:13/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2017-9063"}],"summary":"In WordPress before 4.7.5, a cross-site scripting (XSS) vulnerability related to the Customizer exists, involving an invalid customization session."}