{"action":"Upgrade sympa to 6.2.32~dfsg-1 or later.","affected":[{"fixed":"6.2.32~dfsg-1","introduced":"0"}],"component":"sympa","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["6.2.32~dfsg-1"],"id":"tcs_01M5NCV6MX8RK35F7HWSAMH7BA","modified_at":"2026-10-23T18:03:17.778924837Z","published_at":"2018-06-26T16:29:02.570Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2018-1000550","https://security-tracker.debian.org/tracker/CVE-2018-1000550"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2018-1000550","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2018-1000550"}],"summary":"The Sympa Community Sympa version prior to version 6.2.32 contains a Directory Traversal vulnerability in wwsympa.fcgi template editing function that can result in Possibility to create or modify file"}