{"action":"Upgrade otrs2 to 6.0.10-1 or later.","affected":[{"fixed":"6.0.10-1","introduced":"0"}],"component":"otrs2","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:11","exploited":false,"fixed_versions":["6.0.10-1"],"id":"tcs_01M5ND2PMVT4SNKNXK5PN2FR66","modified_at":"2026-08-04T06:03:34.447088687Z","published_at":"2018-08-04T01:29:03.997Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2018-14593","https://security-tracker.debian.org/tracker/CVE-2018-14593"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2018-14593","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2018-14593"}],"summary":"An issue was discovered in Open Ticket Request System (OTRS) 6.0.x through 6.0.9, 5.0.x through 5.0.28, and 4.0.x through 4.0.30. An attacker who is logged into OTRS as an agent may escalate their pri"}