{"action":"Upgrade clamav to 0.100.2+dfsg-1 or later.","affected":[{"fixed":"0.100.2+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["0.100.2+dfsg-1"],"id":"tcs_01M5ND3FRW66SJB9398X7EVD5P","modified_at":"2026-10-23T18:03:55.246704129Z","published_at":"2018-10-15T17:29:00.677Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2018-15378","https://security-tracker.debian.org/tracker/CVE-2018-15378"],"severity":{"label":"medium","score":5.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2018-15378#Debian:14/clamav","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2018-15378"}],"summary":"A vulnerability in ClamAV versions prior to 0.100.2 could allow an attacker to cause a denial of service (DoS) condition. The vulnerability is due to an error related to the MEW unpacker within the \"u"}