{"action":"Upgrade otrs2 to 6.0.11-1 or later.","affected":[{"fixed":"6.0.11-1","introduced":"0"}],"component":"otrs2","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:11","exploited":false,"fixed_versions":["6.0.11-1"],"id":"tcs_01M5ND4SZPRSRV321SNDGMKV1P","modified_at":"2026-08-04T06:04:27.805560716Z","published_at":"2018-09-28T00:29:02.053Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2018-16587","https://security-tracker.debian.org/tracker/CVE-2018-16587"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2018-16587","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2018-16587"}],"summary":"In Open Ticket Request System (OTRS) 4.0.x before 4.0.32, 5.0.x before 5.0.30, and 6.0.x before 6.0.11, an attacker could send a malicious email to an OTRS system. If a user with admin permissions ope"}