{"action":"Upgrade chromium to 73.0.3683.75-1 or later.","affected":[{"fixed":"73.0.3683.75-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["73.0.3683.75-1"],"id":"tcs_01M5NDA1TNM4VSHDD6FZW6C5HC","modified_at":"2026-10-23T18:03:04.460895822Z","published_at":"2024-09-23T22:15:02.587Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2018-20072","https://security-tracker.debian.org/tracker/CVE-2018-20072"],"severity":{"label":"high","score":7.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2018-20072#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2018-20072"}],"summary":"Insufficient data validation in PDF in Google Chrome prior to 73.0.3683.75 allowed a remote attacker to perform out of bounds memory access via a crafted PDF file. (Chromium security severity: Low)"}