{"action":"Upgrade wordpress to 5.0.1+dfsg1-1 or later.","affected":[{"fixed":"5.0.1+dfsg1-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["5.0.1+dfsg1-1"],"id":"tcs_01M5NDA7GE1XJ1YFDSABF4K4AV","modified_at":"2026-10-23T18:03:20.792768779Z","published_at":"2018-12-14T20:29:00.593Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2018-20153","https://security-tracker.debian.org/tracker/CVE-2018-20153"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2018-20153#Debian:13/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2018-20153"}],"summary":"In WordPress before 4.9.9 and 5.x before 5.0.1, contributors could modify new comments made by users with greater privileges, possibly causing XSS."}