{"action":"Upgrade asterisk to 1:13.20.0~dfsg-1 or later.","affected":[{"fixed":"1:13.20.0~dfsg-1","introduced":"0"}],"component":"asterisk","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1:13.20.0~dfsg-1"],"id":"tcs_01M5NDGWVNHT8BQRCN52JKZ1RP","modified_at":"2026-10-23T18:03:08.568707781Z","published_at":"2018-02-22T00:29:01.110Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2018-7286","https://security-tracker.debian.org/tracker/CVE-2018-7286"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2018-7286","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2018-7286"}],"summary":"An issue was discovered in Asterisk through 13.19.1, 14.x through 14.7.5, and 15.x through 15.2.1, and Certified Asterisk through 13.18-cert2. res_pjsip allows remote authenticated users to crash Aste"}