{"action":"Upgrade ldap-account-manager to 6.3-1 or later.","affected":[{"fixed":"6.3-1","introduced":"0"}],"component":"ldap-account-manager","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["6.3-1"],"id":"tcs_01M5NDJASCR52F16BQTSS83ZC0","modified_at":"2026-10-23T18:03:08.764369778Z","published_at":"2018-03-27T16:29:00.653Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2018-8763","https://security-tracker.debian.org/tracker/CVE-2018-8763"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2018-8763#Debian:14/ldap-account-manager","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2018-8763"}],"summary":"Roland Gruber Softwareentwicklung LDAP Account Manager before 6.3 has XSS via the dn parameter to the templates/3rdParty/pla/htdocs/cmd.php URI or the template parameter to the templates/3rdParty/pla/"}