{"action":"Upgrade clamav to 0.103.6-r0 or later.","affected":[{"introduced":"0.104.0"}],"component":"clamav","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.12","exploited":false,"fixed_versions":["0.103.6-r0"],"id":"tcs_01M5NDR0ZDA1Y6QP5815XABGTA","modified_at":"2026-10-15T07:17:54.156673756Z","published_at":"2022-01-14T06:15:09.570Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2022-20698","https://security.alpinelinux.org/vuln/CVE-2022-20698"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2022-20698","url":"https://osv.dev/vulnerability/ALPINE-CVE-2022-20698"}],"summary":"A vulnerability in the OOXML parsing module in Clam AntiVirus (ClamAV) Software version 0.104.1 and LTS version 0.103.4 and prior versions could allow an unauthenticated, remote attacker to cause a de"}