{"action":"Upgrade chromium to 78.0.3904.87-1 or later.","affected":[{"fixed":"78.0.3904.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["78.0.3904.87-1"],"id":"tcs_01M5NDT8GHHBYNRF2JTAS6FPNB","modified_at":"2026-09-21T07:02:19.908473596Z","published_at":"2019-11-25T15:15:30.043Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-13662","https://security-tracker.debian.org/tracker/CVE-2019-13662"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-13662#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-13662"}],"summary":"Insufficient policy enforcement in navigations in Google Chrome prior to 77.0.3865.75 allowed a remote attacker to bypass content security policy via a crafted HTML page."}