{"action":"Upgrade chromium to 78.0.3904.87-1 or later.","affected":[{"fixed":"78.0.3904.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["78.0.3904.87-1"],"id":"tcs_01M5NDTEBDCBF2D1EK352V9KGA","modified_at":"2026-09-21T07:02:05.810181872Z","published_at":"2019-11-25T15:15:31.120Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-13679","https://security-tracker.debian.org/tracker/CVE-2019-13679"],"severity":{"label":"low","score":3.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-13679","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-13679"}],"summary":"Insufficient policy enforcement in PDFium in Google Chrome prior to 77.0.3865.75 allowed a remote attacker to show print dialogs via a crafted PDF file."}