{"action":"Upgrade chromium to 78.0.3904.87-1 or later.","affected":[{"fixed":"78.0.3904.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["78.0.3904.87-1"],"id":"tcs_01M5NDTENRCMFCN0D8F8MH4N35","modified_at":"2026-09-21T07:02:21.234322346Z","published_at":"2019-11-25T15:15:31.277Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-13680","https://security-tracker.debian.org/tracker/CVE-2019-13680"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-13680","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-13680"}],"summary":"Inappropriate implementation in TLS in Google Chrome prior to 77.0.3865.75 allowed a remote attacker to spoof client IP address to websites via crafted TLS connections."}