{"action":"Upgrade chromium to 72.0.3626.81-1 or later.","affected":[{"fixed":"72.0.3626.81-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["72.0.3626.81-1"],"id":"tcs_01M5NDTG17TKTHM9C03ZED3GRE","modified_at":"2026-09-21T07:02:21.200717378Z","published_at":"2019-11-25T15:15:31.667Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-13684","https://security-tracker.debian.org/tracker/CVE-2019-13684"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-13684","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-13684"}],"summary":"Inappropriate implementation in JavaScript in Google Chrome prior to 72.0.3626.81 allowed a remote attacker to leak cross-origin data via a crafted HTML page."}