{"action":"Upgrade chromium to 78.0.3904.87-1 or later.","affected":[{"fixed":"78.0.3904.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["78.0.3904.87-1"],"id":"tcs_01M5NDTJZBG2XP2BBTDPJ7QZ3J","modified_at":"2026-09-21T07:01:32.012993641Z","published_at":"2019-11-25T15:15:32.073Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-13692","https://security-tracker.debian.org/tracker/CVE-2019-13692"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-13692","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-13692"}],"summary":"Insufficient policy enforcement in reader mode in Google Chrome prior to 77.0.3865.75 allowed a remote attacker to bypass site isolation via a crafted HTML page."}