{"action":"Upgrade chromium to 78.0.3904.87-1 or later.","affected":[{"fixed":"78.0.3904.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["78.0.3904.87-1"],"id":"tcs_01M5NDTMRQEZW0G7637B43PVC1","modified_at":"2026-09-21T07:00:29.828544343Z","published_at":"2019-11-25T15:15:32.400Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-13697","https://security-tracker.debian.org/tracker/CVE-2019-13697"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-13697","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-13697"}],"summary":"Insufficient policy enforcement in performance APIs in Google Chrome prior to 77.0.3865.120 allowed a remote attacker to leak cross-origin data via a crafted HTML page."}