{"action":"Upgrade chromium to 78.0.3904.87-1 or later.","affected":[{"fixed":"78.0.3904.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["78.0.3904.87-1"],"id":"tcs_01M5NDTQ1RXGP01CXWRMPZ4CWV","modified_at":"2026-09-21T07:01:51.476718911Z","published_at":"2019-11-25T15:15:32.853Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-13704","https://security-tracker.debian.org/tracker/CVE-2019-13704"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-13704#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-13704"}],"summary":"Insufficient policy enforcement in navigation in Google Chrome prior to 78.0.3904.70 allowed a remote attacker to bypass content security policy via a crafted HTML page."}