{"action":"Upgrade chromium to 78.0.3904.87-1 or later.","affected":[{"fixed":"78.0.3904.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["78.0.3904.87-1"],"id":"tcs_01M5NDTQCHMDAJMBJ4A3FJ47GH","modified_at":"2026-09-21T07:00:29.770603765Z","published_at":"2019-11-25T15:15:32.917Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-13705","https://security-tracker.debian.org/tracker/CVE-2019-13705"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-13705#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-13705"}],"summary":"Insufficient policy enforcement in extensions in Google Chrome prior to 78.0.3904.70 allowed an attacker who convinced a user to install a malicious extension to leak cross-origin data via a crafted C"}